Cruise vilgub ja mootori tuli põleb

Forester'iga seonduv.

Moderaatorid: vaska, Axxept

Vasta
Sõnum
Autor
Kasutaja avatar
vaska
Lumelendur
Postitusi: 3605
Liitunud: L, 08 Jaan 2005 05:19:28 +0300
Asukoht: Tallinn

Re: Cruise vilgub ja mootori tuli põleb

#61 Postitus Postitas vaska » R, 16 Mai 2014 18:32:15 +0300

KääbikAju kirjutas:MY07 Forester allub ilusti Tactrixi kaablile. Tellisin kaabli omale, kui peale garantiid pump teistkordselt üles ütles. Lihtsam on see pump eemaldada ja pimedad ette panna + veakoodid disableda. Kui vaja võin Tartus aidata selle probleemiga.
Mis masin täpsemalt ilma selleta hakkama saab? 2.0 või fööniga mootor?
I've got AWD and i'm not afraid to use it!

KääbikAju
Postitusi: 18
Liitunud: R, 03 Jaan 2014 21:57:44 +0300

Re: Cruise vilgub ja mootori tuli põleb

#62 Postitus Postitas KääbikAju » R, 16 Mai 2014 20:55:00 +0300

Tegemist turbokaga, lisaõhupump töötab külma mootori korra maksimaalselt 30 sekundit mootori käivitamisest pumbates õhku heitgaasidesse, et kat kiiremini tööle hakkaks. Vaevalt, et pumba puudumine nüüd kedagi kurvastab - peale roheliste muidugi.

Kasutaja avatar
Tubaru
JDM
Postitusi: 3557
Liitunud: E, 06 Juun 2011 17:18:43 +0300
Asukoht: Pärnu

Re: Cruise vilgub ja mootori tuli põleb

#63 Postitus Postitas Tubaru » R, 16 Mai 2014 22:18:05 +0300

Need pimedad võin 30€ eest müüa sulle, kui on soovi.
"Aerodynamics are for people who can't build engines." —Enzo Ferrari
2007/XT->2008/2.0D->2007/XT->2005/H6 mt->2006/OBK 2.5at+04FSTI

rents
Subaruaff
Postitusi: 68
Liitunud: R, 09 Aug 2013 22:03:03 +0300
Asukoht: tallinn

Re: Cruise vilgub ja mootori tuli põleb

#64 Postitus Postitas rents » L, 17 Mai 2014 11:37:39 +0300

Paneb ikkagi natuke imestama, et ükski remonditeenus pole hankinu softi, mis lahendaks nende vbalthingatavate probleemi? Klientuuri ju oleks...
Reno
56942904

koomahai
Postitusi: 43
Liitunud: K, 15 Mai 2013 08:21:39 +0300

Re: Cruise vilgub ja mootori tuli põleb

#65 Postitus Postitas koomahai » P, 18 Mai 2014 08:10:53 +0300

Veel üks huvitav tähelepanek. Kui pump on küljest ära ja klappide kaitse eemaldatud siis veateateid ei tule. Ajus on küll vastavad veakoodid näha kuid nad on "pending" ja ühtegi tuld põlema ei löö. Isegi kui hommikul oli +3 kraadi siis käivitades jõulupuud ei esinenud.

rekkamarco
Postitusi: 5
Liitunud: E, 19 Mai 2014 10:35:58 +0300

Re: Cruise vilgub ja mootori tuli põleb

#66 Postitus Postitas rekkamarco » E, 19 Mai 2014 11:14:41 +0300

Tervist foorumlased.Tõin omale Itaaliast 2.0 vabalthingava foresteri ja sellel ka õhusüsteemi üks klappidest vigane(kinni).Nipponist öeldi,et see anduriga 300+ euri ja teine a 275.-.Remontimine laideti maha.Küsimus-kas on keegi neid tellinud kusagilt mujalt või ehk kellegil on vedelema jäänud ja soovib maha ärida.Kasutatud klappe kuskilt romulast vist pole mõtet soetada?Nagu ma aru olen saanud,vabalthingaval välja progeda seda puukallistajate jama ei saa.Või ehk siiski?Kas põleva mootoritulega sõitmine mõjub mootorile negatiivselt(ta ju avariiresiimis)?Tänud vastamast

Kasutaja avatar
Tubaru
JDM
Postitusi: 3557
Liitunud: E, 06 Juun 2011 17:18:43 +0300
Asukoht: Pärnu

Re: Cruise vilgub ja mootori tuli põleb

#67 Postitus Postitas Tubaru » E, 19 Mai 2014 11:20:38 +0300

Minu kasutatud klapid peaksid vedelema nipponis, kui soovid, võin sulle need maha ärida.. ütleme 100€ kogu krempel? pumbad ja klapid jms..
Kui on soovi, siis saada ps ja vaatame, mida kokku lepitud saame.
"Aerodynamics are for people who can't build engines." —Enzo Ferrari
2007/XT->2008/2.0D->2007/XT->2005/H6 mt->2006/OBK 2.5at+04FSTI

Spitfire
Sõõrikujoonistaja
Postitusi: 119
Liitunud: N, 31 Okt 2013 14:37:59 +0300

Re: Cruise vilgub ja mootori tuli põleb

#68 Postitus Postitas Spitfire » E, 19 Mai 2014 11:48:27 +0300

Siin eelpool on juttu nende klappide ise puhastamisest ja remontimisest, kuna sul kaotada pole enam midagi, siis üritaks ikka ise eluvaimu sisse puhuda.

Kasutaja avatar
vaska
Lumelendur
Postitusi: 3605
Liitunud: L, 08 Jaan 2005 05:19:28 +0300
Asukoht: Tallinn

Re: Cruise vilgub ja mootori tuli põleb

#69 Postitus Postitas vaska » E, 19 Mai 2014 12:45:59 +0300

KääbikAju kirjutas:Tegemist turbokaga, lisaõhupump töötab külma mootori korra maksimaalselt 30 sekundit mootori käivitamisest pumbates õhku heitgaasidesse, et kat kiiremini tööle hakkaks. Vaevalt, et pumba puudumine nüüd kedagi kurvastab - peale roheliste muidugi.
Eks n/a omanikuna peab ka sellele kunagi mõtlema. Igavene see süsteem ei tundu olevat.
I've got AWD and i'm not afraid to use it!

koomahai
Postitusi: 43
Liitunud: K, 15 Mai 2013 08:21:39 +0300

Re: Cruise vilgub ja mootori tuli põleb

#70 Postitus Postitas koomahai » T, 20 Mai 2014 14:37:22 +0300

Minu pumbaremont ilmselt ei toiminud. Hoolimata laagrite vahetusest hakkab pump, voolu pealeandmisel, tööle igal neljandal-viiendal korral. Sõrmega kaasa aidates igal korral. Ilmselt on ka mähises mingi viga.

rekkamarco
Postitusi: 5
Liitunud: E, 19 Mai 2014 10:35:58 +0300

Re: Cruise vilgub ja mootori tuli põleb

#71 Postitus Postitas rekkamarco » N, 29 Mai 2014 22:47:02 +0300

Terv.väike inff klappide töölesaamise ühee võimaluse kohta.Nimelt ostsin kasutaja Tubaru käest tema turboforeka klapid,lootuses need installida enda vabalthingavale,mis õnnestuski.Anduriga klapi ülemine ots klapib,sellega läks lihtsalt,teisel vaatab pistik valele poole ja see vaja lahti muukida ja nihutada teise suunda,muidu ei saa pistikut külge(õhulõdvik jääb ette).Üsna lihtsalt teostatav.Minu autol oli kinni anduriga klapp,tublisti vett tuli sealt välja,niipalju kui paistis avausest siis klapi vars oli päris roostes.Midagi keerulist selles klapis pole ,lihtne elektromehaanika,muugin need vanad klapid lahti ja teen korda siis hea riiulist vajadusel võtta.P.S turboka ja vabalthingava klapide alumised otsad on täiesti erinevad ehk sobivad ainult turboka klappide ülemised(probleemsed)otsad.Parimat....

rents
Subaruaff
Postitusi: 68
Liitunud: R, 09 Aug 2013 22:03:03 +0300
Asukoht: tallinn

Re: Cruise vilgub ja mootori tuli põleb

#72 Postitus Postitas rents » R, 30 Mai 2014 08:27:02 +0300

väga vinge, et viitsitakse ise asju parandada - milleks kulutada sadu eurosid, et mõni nö taastaja selle korda teeks (tõenäoliselt teeb ta seda täpselt samamoodi). Ma esimese taastamise käigus liialt retsisin klapi pealmist osa, aga nüüd ostsin uue kasutatud ja panen külge ning vajadusel võtan lahti ja puhastan ära. Seda anduriga klappi omn natuke keerulisem lahti võtaa ja kinni panna kuna seal on peenikesed traadid, mis vaja kinni pannes samdesse aukudesse ühendada - se on paras peavalu. Kui sul selles osas tekib ideesid, siis anna kindlasti infi.
Reno
56942904

Kasutaja avatar
Fahrenheit1982
Postitusi: 29
Liitunud: E, 12 Mai 2014 14:31:38 +0300

Re: Cruise vilgub ja mootori tuli põleb

#73 Postitus Postitas Fahrenheit1982 » N, 21 Aug 2014 11:26:40 +0300

Oli sama probleem.
Teisipäeval käisin Nipponautos, kus tehti ajupesu :) ja lülitati antud süsteem välja 250EUR'i eest.
Nüüd kõik toimib ja vead enam ei ilmu.
He — the best! This Impreza turbo with a basket in front and rear child seat. It is civilized, but no roads can do.
© Richard Hammond.

Kasutaja avatar
BlackRabbit
Guru
Postitusi: 1253
Liitunud: E, 14 Juun 2010 19:21:01 +0300

Re: Cruise vilgub ja mootori tuli põleb

#74 Postitus Postitas BlackRabbit » E, 01 Sept 2014 17:34:14 +0300

Fahrenheit1982 kirjutas:Oli sama probleem.
Teisipäeval käisin Nipponautos, kus tehti ajupesu :) ja lülitati antud süsteem välja 250EUR'i eest.
Nüüd kõik toimib ja vead enam ei ilmu.
250.- :shock:
No eks odavam kui uus pump ja klapid, aga no mida seal siis veel ära tehti?

rents
Subaruaff
Postitusi: 68
Liitunud: R, 09 Aug 2013 22:03:03 +0300
Asukoht: tallinn

Re: Cruise vilgub ja mootori tuli põleb

#75 Postitus Postitas rents » N, 04 Sept 2014 15:25:13 +0300

täpsustuseks see, et ainult turbokatel võimalik- vabalthingatavaid Nipponis ei progeta antud vea puhul.
Reno
56942904

Vasta